Ein Problem ist aufgetreten: Fehler bei der Installation von Windows 10

Dieses Thema im Forum "Installation" wurde erstellt von Joel, 1. August 2015.

  1. Joel

    Joel Gast

    0
    0
    0
    Hallo

    Ich habe schon zum hundertsten Mal versucht Windows 10 zu installieren. Es funktioniert auch alles reibungslos bis zu dem Punkt als es den Computer herunterfahren sollte. Dann kommt diese Nachricht. So etwas ist doch nicht zumutbar.

     
  2. Unregistriert

    Unregistriert Gast

    0
    0
    0

    sorry wollt eben bild hochladen geht hier aber nicht

    Fehler bei der Installation von windows 10
     
  3. oxygen

    oxygen Administrator Mitarbeiter

    445
    31
    28
    Welcher Fehlercode? Welches System nutzt du? Upgrade oder Clean Installation?

    Screenshot kannst du unter http://www.directupload.net/ uploaden und dann hier posten.
     
  4. Unregistriert

    Unregistriert Gast

    0
    0
    0
    Ich bekomme keinen Fehlercode. Es bereitet alles vor und installiert bis 100 % und dann kommt diese Fehlermeldung.
    Ich habe es über die ISO datei gemacht. Habe auch schon WIndows 10 Media Creation tool probiert und über das normale update. Kein erfolg

    [​IMG] [​IMG]
     
  5. weltsucher

    weltsucher Einmalposter

    1
    0
    1
    Genau das gleiche Fehlerbild wird auf meinem Rechner angezeigt. Ich habe allerdings Windows 8.1 Pro auf meinem Rechner. Falls jemand die Lösung kennt, für die Hilfe wäre ich sehr dankbar.
     
  6. Joel

    Joel Gast

    0
    0
    0
    Windows 10

    Vielleicht sollten wir einfach warten. Denn was ich gehört soll das System noch nicht besonders gut funktionieren. Soll auch probleme mit nvidia grafikkartentreiber geben und etliche andere probleme. Trotzdem ist das release ziemlich schwachsinnig. Sollen sie es doch erst rausgeben wenn es wirklich funktioniert und nicht so einen stuss erzählen von update auf windows 7 auf windows 10 und dann kappt es hinten und vorne nicht.
     
  7. alter sachse

    alter sachse Stammuser

    204
    11
    18
    Ist bei mir auch der Fall ,hatte noch einmal eine Wiederherstellung auf Win 7 gemacht weil ich alle Daten löschen wollte- bloss bei mir kommt neben der Fehlermeldung noch das ich den PC Neu Staren soll . Bringt aber nichts .. hab aber gestern noch gelesen das Win 10 schon einen Bug haben soll. Evtl. hängt es damit Zusammen.
     
  8. Joel

    Joel Gast

    0
    0
    0
    Widnows 10

    Ich hab mir eine englische iso version von piratebay heruntergeladen und sie dann installiert. Hat wunderbar geklappt. Dann deutcshes sprachpaket heruntergeladen.
     
  9. alter sachse

    alter sachse Stammuser

    204
    11
    18
    Ich habs mal verglichen, der PC mit Sata FP & Win 7 mit W-Lan ist bei mir schneller gestartet als der andere mit Lan, SSD FP & Win 10 mit den übernommenen Einstellungen + Apps von Win 7. Da gibt es noch Nachholbedarf...
     
  10. Unregistriert

    Unregistriert Gast

    0
    0
    0
    Mit der richtigen ISO-Datei versuchen.

    1. Media Creation Tool (http://www.microsoft.com/de-de/software-download/windows10) herunterladen und starten.
    2. "Installationsmedien für einen anderen PC erstellen" wählen.
    3. Die gewünschte Sprache und Edition auswählen und dann nur eine der Architekturen "32-Bit" oder "64-Bit" auswählen, keinesfalls "Beide"!
    4. Erstellung einer "ISO-Datei" wählen.

    Wenn "Beide" gewählt wird, entsteht eine ca. 6 GB große Datei, die beide Versionen enthält (und nur auf eine Double-Layer-DVD passt). Offenbar ist bei der Erstellung ein Fehler bei einer Pfadangabe passiert, denn das Installationspaket findet auf dieser DVD die benötigten Dateien nicht. Mit einer einfachen DVD für nur eine der Architekturen läuft das Upgrade problemlos durch.

    Thomas
     
  11. Unregistriert

    Unregistriert Gast

    0
    0
    0
    Hallo,

    hatte das selbe Problem. Sechs oder sieben Versuche ohne Erfolg ("Ein Problem ist aufgetreten"). Habe schließlich 1) VirtualBox deinstalliert und 2) das parallel installierte Ubuntu platt gemacht inkl. Wiederherstellung des MBR. Welche der Maßnahmen es gebracht hat, weiß ich nicht, danach lief die Installation direkt über das Media Creation Tool jedenfalls anstandslos durch. Zum Glück benötigte ich weder VirtualBox noch Ubuntu wirklich auf diesem System...

    Viel Erfolg!
     
  12. Unregistriert

    Unregistriert Gast

    0
    0
    0
    hab eine Iso mit 3GB aufm Desktop liegen, und was hilft mir das nun? Wenn ich darüber die Installation starte, bricht es denoch beim besagten Punkt ab. Er startet die Installation, läuft von 0 bis 100%, und bricht dann ab.
     
  13. Unregistriert

    Unregistriert Gast

    0
    0
    0
    Same Problem... ISO mit dem Media Creation Tool erstellt, aus ISO gestartet: Fehlanzeige. Dann nochmal einen Installations-Stick mit dem Tool erstellt, selbes Ergebnis. Alle mögliche Software vorher deinstalliert, Windows Update bereinigt, BIOS zurückgesetzt. Alles hat nichts gebracht. Wenn wenigsten ein aussagekräftiger Fehlercode angezeigt würde. Bei einem anderen PC hat es gereicht, die Festplatte mit dem parallel installiertem Windows 7 temporär abzuklemmen. Der zeigte bei den ersten Versuchen einen Fehlercode, mit dem allerdings alle Recherchen im Internet ins Leere liefen, bzw. nur Ergebnisse für andere Fehlermeldungen ausspuckten...
    Der Versuch, mit dem Registry-Hack die Installation auf dem nach wie vor betroffenen Rechner über das Update zu erzwingen, ging auch schief. Das endete in einer Endlos-Schleife:
    Update wurde heruntergeladen, installiert, Rechner wurde neu gestartet, Windows 10 konnte nicht installiert werden, selbsttätiger Download des Windows-Upgrades und so weiter. Da ich mich in der Zeit um anders gekümmert habe, ist mir das leider zu spät aufgefallen. Ärgerlich, da ich nur über LTE einen gescheiten Internet-Zugang habe und mir die Aktion gehörig ins Datenvolumen gegangen ist...