• Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen zu Update, Upgrade, Installation, usw. über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ JETZT KOSTENLOS REGISTRIEREN UND EINE FRAGE STELLEN ✓✓

Einstellungen werden nicht gespeichert

U

Unregistriert

Gast
Hallo,
ich habe seit gestern win 10 erfolgreich installiert. Bei jeden Start jedoch sind meine vorherigen Einstellungen wieder verschwunden. Da fehlt in der Task-Leiste mein Chrome-Button oder gelöschte Apps vom Desktop sind wieder da (Ich habe einen Aldi Rechner und die Aldi Werbung, wie Blumen bei Aldi oder Reisen von Aldi).
Bin ich als Admin evtl. nicht angemeldet???

Wer kann mir mit einem Tipp helfen?

Gruß und Dank im Voraus
 
U

Unregistriert

Gast
Hast du den den PC ordnungsgemäß heruntergefahren?

Sowas passiert normal nur, wenn der Computer "hart" ausgeschaltet wird.
 
U

Unregistriert

Gast
mmh, ne, eigentlich fahr ich den Rechner runter, indem ich den Startbutton rechtklicke und dann herunterfahren ... drücke
 

altae

War schon mal da
Eventuell ist dein Profil defekt. Eröffne mal testweise ein neues (lokales) Konto und schaue, ob da die Einstellungen gespeichert werden. Falls ja, kannst du deinen Windows Account mit dem neuen Profil verknüpfen und das alte löschen.
 

alter sachse

Stammuser
Hab jetzt keine Lust zum Suchen -- Desktop oder Laptop ?? Wenn es das erste ist könnte (!) auch die Battterie vom Board leer sein . Aber bei dem Wechseln Aufpassen.
 

altae

War schon mal da
Nein, das kann nicht der Grund sein, wieso die Windows Einstellungen nicht gespeichert werden. Windows Einstellungen werden im Benutzerprofil und in der Registry gespeichert, all diese Daten liegen auf der Festplatte. Die Batterie auf dem Mainboard ist nur für die Bios/ UEFI Einstellungen zuständig. Also mein Tipp ist nach wie vor das Benutzerprofil.
 
U

Unregistriert

Gast
Ok. Danke für den Tipp. Ich bin gerade auf malle, werde es dann in aber gleich in die Tat umsetzen. Leider habe ich bei diesem Vorgang viele Fotos verloren. Diese waren in einem Unterordnet anfangs versteckt. Nach dem Verschieben nach Bilder und dann dem erneuten Hochfahren waren sie alle weg..... :)
 
H

haesitator

Gast
Ich habe ein ähnliches Problem: Manche Einstellungen sind in unterschiedlichen Abständen nach einer Abmeldung auf den Standardwert zurück gestellt.

Ich habe folgende Hardware: Notebook MEDION AKOYA E7420 (MD 99710)
Folgendes OS: Windows 10 Home, Version 1511, Build 10586.71

Ist es vielleicht ein Medion-spezifisches Problem? Ein Vorrredner hat ja von Aldi-Apps gesprochen.

Bei mir bleibt zwar die Taskleiste wie sie eingestellt ist und Daten habe ich auch noch keine verloren, aber z. B. Einstellung der Privatsphäre sind in unterschiedlichen Abständen wieder auf ihrem ("ich-sende-alles-an-Microsoft) Systemstandard. Aber auch Eintellungen anderer auf Systemebene agierende Software (z. B. Allgemeine Energieoptionen) sind häufig wieder auf ihrem Standardwert. Das macht das System nahezu unbrauchbar. Dieser Effekt tritt wie gesagt unregelmäßig auf (ich habe noch kein Rezept zur Wiederholung des Fehlers gefunden). Aber es reicht hin und wieder sich nur abzumelden, mit anderem Konto anzumelden (bei dem die Einstellungen auch schon wieder falsch sind, die man dann wieder auf den gewünschten Wert setzt), wieder abmelden und sich anschließend wieder mit dem ersten Konto anzumelden. Dann sind Einstellungen schon wieder nicht mehr, wie sie sein sollen. Durch Reboot geht es aber auch. (Ich nutze nur lokale Nutzerkonten.)

Vielen Dank für etwaige Hilfe im Voraus!
 
Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für windows-10-forum.net, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert