Erster Start: Weiter Button und nichts geht mehr

Dieses Thema im Forum "Installation" wurde erstellt von Unregistriert, 30. Juli 2015.

  1. Unregistriert

    Unregistriert Gast

    0
    0
    0
    Ich habe nun Win 10 installiert nach dem automatischen Upgrade von Microsoft. Dummerweise habe ich vorher keine DVD davon gebrannt...
    nach der Installation kommt zum ersten mal der startbildschirm. Von wegen willkommen...

    Wenn ich auf weiter klicke passiert nichts. Beim 2. mal klicken dreht sich der Kreis von der Maus. Beim 3. mal klicken hängt sich alles auf und verschwimmt wie bei Win 7/8 wenn ein Programm keine Rückmeldung gibt.


    Ideen wie ich das umgehen kann oder den Fehler finde? Habe weder ein 10 noch 7 Rettungs-DVD.
     
  2. oxygen

    oxygen Administrator Mitarbeiter

    445
    31
    28

    Bitte gib uns doch erstmal mehr Infos über dein System.
     
  3. Unregistriert

    Unregistriert Gast

    0
    0
    0
    Puh.

    1 tb mit jeweils 500gb Partitionen.

    4gb RAM ddr3

    Gforce gt 550.

    AMD 6x 3.2 ghz

    Win 7 64 Bit (vor den update)
    Treiber waren vor den update auf den neusten Stand.
    hatte nur durch gehend ein Problem und das waren PC abstürze aller 3 Tage ca so ne halbe Stunde nach den starten. Fehler habe ich nie gefunden weil die FehlerDatei die ich anlegte ein NetzteilProblem schilderten wegen zu hoher Temperatur aber nach Austausch noch immer bestand. War halt recht selten daher habe ich nsch mehreren Tagen des Suchens es dabei belassen.

    Das sind spontan jetzt Daten die mir einfallen würden.