Kein Zugriff auf Bilder

Dieses Thema im Forum "Allgemein" wurde erstellt von MannfranzHausen, 2. Juli 2016.

  1. Hallo, mein Problem ist dass ich nicht auf meine Bilder zugreifen kann. Wenn ich eins Anklicke, so erscheint der Text "Kann mithilfe des Integrierten Adminstrator Kontos nicht zugreifen" oder so ähnlich. Nun stellt sich die Frage, wo genau die Logik bleibt wenn man mit dem "Admin" nicht auf alles zugreifen kann. Ich habe mehrfach gelesen das ich auf ein Standard Konto wechseln sollte, doch diese Option ist ausgegraut. Und jetzt kommt BITTE eure Hilfe ins Spiel.


    Achja, bitte versucht Deutsch zu sprechen. Ich bin kein Experte in diesem Thema- Danke
     
  2. CTS

    CTS Forenmaskottchen

    709
    76
    28
  3. Unter meinen Einstellungen ist angegeben das ich ein lokales Konto verwende.
     
  4. CTS

    CTS Forenmaskottchen

    709
    76
    28
    und Wenn Du ein neues Konto erstellst ? Kannst Du dann zugreifen ?
     
  5. Ich habe mittlerweile ein neues Konto, doch kann ich nicht auf die Dateien vom Admin Konto zugreifen...
     
  6. CTS

    CTS Forenmaskottchen

    709
    76
    28
    Dein neues Konto ist auch ein Admin Konto ?
     
  7. Nein, bevor du fragst: Sobald ich in den Einstellungen das Admin Kästchen ausfülle setzt es sich, sobald man das Fenster schließt zurück und ist wieder ein reguläres Konto...
     
  8. CTS

    CTS Forenmaskottchen

    709
    76
    28
    Du bist im Adminkonto und gehst auf WIN+X und Systemsteuerung
    Systemsteuerung\Benutzerkonten\Benutzerkonten\Konten verwalten
    Was steht da bei Dir ?
    upload_2016-7-9_10-52-33.png
    kopiere mal einen Screenshot hier rein.
     
  9. Eigentlich exakt dasselbe wie bei dir, nur eben mit nem' normalen Konto neben dem Adminkonto...
     
  10. eislexus

    eislexus War schon mal da

    3
    1
    3
    Hallo
    Das ist, wenn Du das Admin Konto freigeschaltet hast.

    Adminkonto freischalten
    Systemsteuerung/Verwaltung/Computerverwaltung

    • Lokale Benutzer und Gruppen/Benutzer
      Rechtsklick auf das Administratorkonto /Eigenschaften
    • Konto ist deaktiviert - den Haken raus.
      Nach einem Neustart erscheint dann das Administratorkonto bei der Loginauswahl

    • als Policies im Regedit diesen Eintrag machen
      HKEY_LOCAL_MACHINE\ Software\ Microsoft\ Windows\ CurrentVersion\ Policies\ System
      Erstellen Sie hier einen neuen Wert mit dem Namen "FilterAdministratorToken" als Datentyp REG_DWORD (32 Bit) und setzen den Wert auf:

      0 Ohne Benutzerkontensteuerung (Standard)
      1 mit Benutzerkontensteuerung

    • Danach einen Neustart und die Meldung sollte nicht mehr erscheinen.
    • Gruss
     
    oxygen gefällt das.