1. Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ SOFORT KOSTENLOS & OHNE REGISTRIERUNG EINE FRAGE STELLEN ✓✓

    Information ausblenden

"Keine Verbindung mit diesem Netzwerk möglich"

Dieses Thema im Forum "Internet & Netzwerk" wurde erstellt von d1enis, 8. September 2015.

  1. Michi0707

    Michi0707 Gast

    Keine weiteren Probleme, ich kann auch nicht sagen, WANN es immer vorkommt, vorhin nnur erst wieder, Laptop ist an, ich arbeitete ja daran, dann auf einmal, WLAN nicht vorhanden bzw. Laptop nicht verbunden, alles andere Ja, versuchte daher neu zu verbinden, Internetbox (Fritzbox) ist vorhanden, verbindet sich aber nicht.
    Dann klappt man eben zu und wieder auf, nachdem er im Ruhestand ist und dann wieder auf, dann verbindet er sich auch.
    Jetzt läuft er wieder, irgendwann kommt es wieder, kann auch tage dauern, war aber gestern und heute auch wieder

     
  2. oxygen

    oxygen Administrator Mitarbeiter


    Hallo Michi0707,

    welches Notebook? Wlan-Treiber aktuell bzw. von W10 unterstützt?

    Gruß
     
  3. Michi0707

    Michi0707 Gast

    Ich besitze eine ASUS, der wurde mit win8.1 ausgeliefert, hat jetzt seit dem es Win10 gibt auch Win10 drauf, sorry das ich mich jetzt erst melde, bin ja nicht registriert sodass ich eventuell Benachrichtigungen erhalte, jedenfalls hatte ich es eben schon wieder......
    nach dem zu und wieder aufklappen, war wieder alles ok, er ist einfach nicht mit dem Router verbunden, der aber online ist......

    Treiber sollten alle aktuell sein
     
  4. Michi0707

    Michi0707 Gast

    WLAN Treiber :

    Qualcomm Atheros Communications Inc.
    Qualcomm Atheros AR9485 Wireless Network Adapater
    Treiberversion 3.0.2.201

    Treiber aktualsieren : hab aktuellste
     
  5. kathlkind

    kathlkind Gast

    Ich habe exakt das gleiche Problem. ASUS-Laptop, ursprünglich mit WIN 8, aufgerüstet auf WIN 10. Alle Treiber sind auf dem neuesten Stand, auch der vom WLAN-Adapter (Qualcomm Atheros AR9485). Die Verbindung unterbricht immer wieder und kann dann nicht mehr aufgebaut werden. Meistens reicht es, kurz in den Stand-by-Modus zu wechseln oder neuzustarten.
    Ich habe jetzt schon in verschiedenen Foren nachgelesen und verschiedene Vorschläge ausprobiert. Bisher hat noch nichts geholfen. Da viele WIN10-Nutzer dieses Problem haben, hoffe ich darauf, dass bald ein Update kommt, das das Problem behebt...
     
  6. Michi0707

    Michi0707 Gast

    Schön zu wissen :) nicht allein daran zu sitzen mit dem Problem :)
     
  7. drizzy

    drizzy Gast

    wie sieht es bei euch mittlerweile aus? Habe schon gefühlt alles ausprobiert...
     
  8. Alfred

    Alfred Gast

    danke, du hast mich gerettet, hatte es schon Stundenlang versucht, jetzt geht's wieder
     
  9. Michi0707

    Michi0707 Gast

    Ich hatte bisher immer noch keine Lösung, guckte allerdings auch jeden Tag hier in diesem Thread, habe jetzt genau das vollzogen, wie es hier bekannt gegeben wurde.

    Mal sehen wann es das nächste mal ist, das er wieder nicht verbunden ist. Melde mich, mal wieder std dran arbeiten.
     
  10. drizzy

    drizzy Gast

    Also ich hab den Tipp mit dem vergessen & neu verbinden mit dem Netzwerk probiert, jedoch hilft dies nicht wirklich weiter. Windows ist wirklich mega unzuverlässig
     
  11. Michi0707

    Michi0707 Gast

    Ich kann derzeit noch nichts sagen, es taucht eben sporadisch auf und ich sitze nicht 12 - 24 std am Laptop, bisher kam es nicht mehr vor, derzeit vormittags ca 2 std und abends nochmal ne std. derzeit nichts.
    Beobachte diesen Thread und werde hin und wieder mal was von mir hören / lesen lassen.
     
  12. Michi0707

    Michi0707 Gast

    Bisher immer noch nicht wieder vor gekommen, es "könnte" damit erledigt sein
    Danke vorerst
     
  13. Michi0707

    Michi0707 Gast

    :( da haben wir es wieder,:( es ist noch immer nicht behoben.
    Sitze seit einigen Stunden nun am Laptop, kurz einkaufen, komme wieder und dann ist der Laptop nicht mehr verbunden, das Symbol WLAN am Laptop ist grau hinterlegt mit einem * , versuchte die Verbindung aufzubauen, Router wird auch gefunden, allerdings schwaches signal.
    Eigentlich schlägt es ganz aus......
    hab dann unter WLAN Einstellung erneut : "Bekannte Netzwerke verwalten" die Verbindung gelöscht und nach finden des Routers den schlüssel neu eingegeben.
    WLAN symbol grau mit * "Netzwerk kann nicht hergestellt werden" inkl schwaches signal.....
    Erst nach zuklappen und aufklappen´s des Laoptopdeckels, ging wieder alles..........
    es nervt nur noch !!!!
     
  14. kathlkind

    kathlkind Gast

    Bei mir ist auch alles beim Alten. Die Verbindung unterbricht zwar nur unregelmäßig, manchmal aber auch mehrmals am Tag. Die bisher vorgeschlagenen Lösungsversuche haben das Problem nicht behoben.
     
  15. Th000

    Th000 Gast


    Moin, ich hatte (bzw. habe) ebenfalls euer WLAN Verbindungsproblem. Ich denke es liegt an dem Atheros Netzwerkadapter...

    Ich kann dafür keine wirkliche "Lösung", aber eine unkomplizierte und günstige Alternative anbieten:

    Ihr braucht lediglich einen freien USB Anschluss an eurem Laptop - in den könnt ihr dann einen günstigen USB Netzwerkadapter einstecken und euer WLAN sollte wieder zuverlässig funktionieren. (Zumindest ist das bei mir der Fall)

    Habe mir folgenden Adapter von eBay geholt:

    http://m.ebay.de/itm/802-11n-Mini-W...ter-LAN-NEU-/292027288786?txnId=1428909665019

    Da ist eine Realtek Karte drin (kein Atheros). Versand hat ca 2 Wochen gedauert und 1,50€ ist kein Geld. Aus Deutschland bekommt ihr auch solche Adapter nur halt etwas teurer.

    Sobald es endlich mal eine vernünftige Lösung für unser Problem gibt kann man den Netzwerkadapter einfach rausnehmen und kann den USB Anschluss wieder anderweitig verwenden.

    Hoffe meine Lösung funktioniert auch für euch! Gruß
     
  16. Gast

    Gast Gast

    Einstellungen -> Netzwerk und Internet -> Wlan-> Bekannte netzwerke verwalten -> Auf das Netzwerk klicken danach auch "nicht speichern"
    Jetzt neu verbinden und Passwort erneut eingeben

    So hat es bei mir Funktioniert
     
    oxygen gefällt das.
  17. TyphoonFlo

    TyphoonFlo Gast

    Hallo miteinander,
    habe das gleiche Problem an Meinem Laptop (von Win 8.1 auf Win 10 aufgerüstet) und an meinem PC (Win 10)... Habe auch ALLES probiert, habe sogar eine Belkin USB Antenne am PC aber selbst die behebt das Problem weder am PC noch am Laptop.
    Treiber ALLE aktuell / Laptop zuklappen (Ruhezustand) funktioniert nicht / Aus bekannten W-LAN Netzwerken löschen bringt auch nichts / Antiviren Programme auch gelöscht... / Router mehrmals zurückgesetzt (Name & Passwort geändert) alles ohne erfolg
    HILFE!!!:(
     
  18. iq99

    iq99 Gast

    hei leute
    also bei mir läut auch so mit einem ödys trendbook 14 aber ich nenne es nur n0ch POLOCH
    Nicht mal netzwerk zurucksetzen nix
     
  19.  
  20. Bingo Jenny - genau Dein Tipp hat mein Problem sofort gelöst. Herzlichen Dank! :)
     
Die Seite wird geladen...

Diese Seite empfehlen