• Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen zu Update, Upgrade, Installation, usw. über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ JETZT KOSTENLOS REGISTRIEREN UND EINE FRAGE STELLEN ✓✓

Nur Google-Dienste funktionieren unter Win 10 nicht - gesperrt?

R

Redpepp

Gast
Hallo,
mein Problem seit einiger Zeit ist das meine Browser sich nicht mit Google Diensten verbindet. (Google translate, Google.com, Google account, Google Drive) Alle anderen Suchmaschienen oder Webseiten funktionieren wie gehabt. Hatte das Problem früher sporadisch und nun aber durchgehend. Dachte es wird besser wenn ich Windows 7 mit Windows 10 ersetze, hat aber auch nicht geholfen.
Für Hilfe bin ich dankbar!

Hier mal meine ipconfig/all daten

Windows-IP-Konfiguration
Hostname . . . . . . . . . . . . : DESKTOP-1IP2CNV
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
Ethernet-Adapter Ethernet:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Intel(R) Ethernet Connection (2) I218-V
Physische Adresse . . . . . . . . : 9C-5C-8E-95-4A-9B
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::9596:d5d8:7414:74bd%9(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 10.32.20.143(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Freitag, 3. Februar 2017 07:26:25
Lease läuft ab. . . . . . . . . . : Samstag, 4. Februar 2017 07:26:24
Standardgateway . . . . . . . . . : 10.32.20.1
DHCP-Server . . . . . . . . . . . : 10.32.20.1
DHCPv6-IAID . . . . . . . . . . . : 60578958
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-20-25-D7-E1-9C-5C-8E-95-4A-9B
DNS-Server . . . . . . . . . . . : 92.220.228.70
109.247.114.4
NetBIOS über TCP/IP . . . . . . . : Aktiviert
Tunneladapter isatap.{7D062C65-393A-4044-93E0-65781AFC02F0}:
Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft ISATAP Adapter
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
Tunneladapter Teredo Tunneling Pseudo-Interface:
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2001:0:34a6:fb68:242d:4b9c:a322:7079(Bevorzugt)
Verbindungslokale IPv6-Adresse . : fe80::242d:4b9c:a322:7079%12(Bevorzugt)
Standardgateway . . . . . . . . . : ::
DHCPv6-IAID . . . . . . . . . . . : 134217728
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-20-25-D7-E1-9C-5C-8E-95-4A-9B
NetBIOS über TCP/IP . . . . . . . : Deaktiviert
 

CTS

Windowsflüsterer
Hallo,
Welchen Browser verwendest Du ? IE, Edge, FF, Chrome, Opera .... mal einen anderen nehmen
Welche Firewall wird verwendet ?
Welcher Router ist im Einsatz ? vielleicht hier etwas eingestellt das er Seiten blockieren soll ?
 
R

Redpepp

Gast
Ich habe es bereits mit mehreren Browsern( Chrom, Edge, Mozilla)probiert immer das gleich Problem.
Mit Windows 7 hate ich Bitdefender verwendet aber selbst als ich Bitdefender deinstalliert hatte immer noch das gleich Problem.
Jetzt mit Windows 10 verwende ich die Sicherheitstools von Windows 10.
Den Router kenne ich nicht, habe ein Büro in einer anderen Firma gemietet.
Habe gerade festgestellt das die anderen Leute hier auch das gleiche Problem haben. Dies wurde aber noch nicht entdeckt weil die über Citrix arbeiten und dort alles funktioniert.
 

CTS

Windowsflüsterer
Dann musst Du dich an die IT Abteilung wenden warum manche Sachen gesperrt sind wenn Du sie brauchst.
 

Ähnliche Themen

Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für windows-10-forum.net, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert