Privates Netzwerk-anmeldung: Der Benutzername bzw. das Kennwort ist falsch

Dieses Thema im Forum "Internet & Netzwerk" wurde erstellt von Carola, 10. Januar 2017.

  1. Carola

    Carola Gast

    0
    0
    0
    Ich habe ein privates Netzwerk mit 3 Computern; alle WIN 10. Bis letzte Woche konnte jeder Rechner auf alle Daten der anderen Computer zugreifen. Plötzlich kann nur noch ein Rechner auf die Daten der anderen beiden zugreifen. Die anderen können zwar noch untereinander auf die Daten des jeweils anderen zugreifen, aber nicht mehr auf die des ersten. Immer kommt die Aufforderung: "Netzwerkanmeldeinformation eingeben" "Kennwort:" Es wird das richtige Kennwort eingegeben, trotzdem kommt die Meldung:
    "Der Benutzername bzw. das Kennwort ist falsch"
    Auf dem Rechner, auf den nicht mehr zugegriffen werden kann, wurde zwischenzeitlich mehrfach zwischen öffentlichem und privatem Netz gewechselt und AVAST installiert.
    Ich habe den Rechner komplett aus dem Netzwerk genommen und neu im Netz angemeldet; privat. Alle erweiterten Freigabeeinstellungen des Netzwerkes wurden überprüft. AVAST zwischenzeitlich gelöscht. Wiederherstellungspunkt konnte nicht zurückgesetzt werden, weil die Einstellung nicht aktiviert war. Ich habe auf allen Rechnern die Passwörter gelöscht, aber dann kann kein Rechner mehr auf einen anderen zugreifen. Also Passwörter wieder rein, aber das Problem bleibt. Einer kann alles, die anderen nur untereinander. Wer hat eine zündende Idee?

     
Die Seite wird geladen...