• Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen zu Update, Upgrade, Installation, usw. über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ JETZT KOSTENLOS REGISTRIEREN UND EINE FRAGE STELLEN ✓✓

Sehr langsamer Systemstart

freefly90

Einmalposter
Hallo,

irgendwie scheine ich ein Problem mit meinen Systemstart zu haben. Vom drücken des On-Knopfs bis zur Nutzung des PCs (sodass ich irgendwas ausführen kann) vergehen 2-3 Minuten, was glaube ich zu lange ist?! Es hängt schon ewig im "Willkommen" fest..

Mein System: AMD Ryzen 5 1600X , 16 GB Arbeitsspeicher, GTX 1070

Ich weiß echt nicht was ich machen kann und kenne mich ehrlich gesagt auch nicht gut genug aus.

free
 

CTS

Windowsflüsterer
Hallo,
schau mal auf folgenden Artikel
https://www.windows-10-forum.net/threads/win-10-braucht-ewig-zum-hochfahren-autostart-schuld.2183/
Deaktiviere auch mal den Schnellstart
https://www.deskmodder.de/wiki/inde...eren_deaktivieren_oder_verkleinern_Windows_10

gib mal in die Suche CMD ein
upload_2018-5-15_13-35-36.png
dann rechte Maustaste auf "Eingabeaufforderung" und wähle "Als Administrator ausführen"
upload_2018-5-15_13-37-52.png
im Fenster folgenden Befehl eingeben und Return drücken
sfc /scannow
Mehr zu diesen Thema findest Du hier in diesen Artikel unter Punkt 6
upload_2018-5-15_13-40-29.png
https://www.deskmodder.de/wiki/inde...Inplace_Upgrade_und_vielen_weiteren_Varianten
 

Ähnliche Themen

Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für windows-10-forum.net, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert