• Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen zu Update, Upgrade, Installation, usw. über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ JETZT KOSTENLOS REGISTRIEREN UND EINE FRAGE STELLEN ✓✓

Seitenaufbau sehr langsam - CPU überhitzt?

dima

War schon mal da
Guten Tag, seit einigen Tagen gehen die Internetseiten sehr langsam auf. Ich habe gelesen, dass die Ursache eine überhitzte CPU sein könnte. Mit AIDA64 gemessen,
ergeben sich folgende Werte:
Motherboard 48 °C (118 °F)
CPU 31 °C (88 °F)
CPU Package 31 °C (88 °F)
CPU IA Cores 31 °C (88 °F)
CPU GT Cores 31 °C (88 °F)
1. CPU / 1. Kern 29 °C (84 °F)
1. CPU / 2. Kern 31 °C (88 °F)
PCH Diode 57 °C (134 °F)
WDC WD10EZEX-22MFCA0 [ TRIAL VERSION ]
Ein anderes Programm zeigt mir eine Auslastung von (in Rot) 100%.
Ich habe Windows 10 auf meinem Rechner.
Wie erreiche ich einen normalen Seitenaufbau?
Danke für die Antwort.
Gruß
dima
 

dima

War schon mal da
Nein, diesen langsame Aufbau der Seiten habe ich vor ca 14 Tagen festgestellt.
Die Datenträgerauslastung ist immer kurzeitig. Beim öffnen der Webseite wird in
rot 100 % angezeigt. Nach wenigen Momenten ist die Auslastung dann bei
60%.
 

dima

War schon mal da
Ich habe die Systemsuche gestartet: sfc/scanow. Das Ergebnis war:

"Vom Windows-Ressourcenschutz wurden beschädigte Dateien gefunden und repariert."
 

CTS

Windowsflüsterer
Hallo,
was sagt der Virusscann wenn Du diesen mal durchlaufen lasst.
Schau mal im Task-Manager unter Leistung und gehe dann unten auf Ressourcen Monitor und auf Datenträger und schau was da so viel schreibt auf der Platte.
 

dima

War schon mal da
Guten Tag, ich habe die Daten ausgelesen.
LocalSystemNetworkRestricted hat einen besonders hohen Wert.
Systemwerte sind m. E. im Rahmen
 

dima

War schon mal da
Danke für die Nachricht.
upload_2017-2-6_14-55-16.png
Die hohen Werte werden z. Zt. nicht angezeigt. Ich habe allerdings nochmals die Treiber aktualisiert.
Sollte sich eine Änderung ergeben, melde ich mich wieder.
Gruß
upload_2017-2-6_14-58-17.png
 
Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für windows-10-forum.net, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert