1. Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen zu Update, Upgrade, Installation, usw. über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ JETZT KOSTENLOS REGISTRIEREN UND EINE FRAGE STELLEN ✓✓

    Information ausblenden

Skype meldet - kein Mikrofon gefunden

Dieses Thema im Forum "Hardware & Treiber" wurde erstellt von roro, 24. März 2020.

  1. roro

    roro War schon mal da

    Hallo,
    ich benutze einen Toshiba Laptop Satellite C70'D-B300 und Windows 10 auf dem neuesten Stand.
    Unter den Einstellungen-Datenschutz habe ich Kamera und Mikrofon für Skype eingeschaltet.
    Trotzdem heißt es immer, dass kein Mikrofon gefunden wurde. Die Kamera funktioniert.
    Ich habe auch die Skype-App schon gelöscht und wieder neu aufgeladen, aber es hat nichts genutzt.
    Wo könnte denn das eingebaute Mikrofon sonst noch deaktiviert sein?
    Kennt jemand dieses Problem und weiß Abhilfe?
    Ich danke schon mal im Voraus für einen Tipp.
    LG roro
     
  2. CTS

    CTS Windowsflüsterer

    Hallo,
    gehe mal zu
    Einstellungen > System > Sound > Eingabe was steht bei Dir da
    upload_2020-3-25_8-23-50.png
    Gehe auf dieser Seite auf Sound-Systemsteuerung und dann auf Aufnahme
    upload_2020-3-25_8-28-7.png
    Wie sieht es da bei Dir aus alles aktiviert ?
     
    oxygen gefällt das.
  3. roro

    roro War schon mal da


    Hallo, Danke für die Antwort.
    Bei >System>Sound>Eingabe steht: Mikrofon Realtek High Definition Audio
    und bei Sound-Systemsteuerung>Aufnahme ist im grünen Kreis ein Häkchen bei Mikrofon,
    Stereo-Mix ist deaktiviert.
    Gruß roro
     
  4. mandyschulz91

    mandyschulz91 War schon mal da

    Hallo,
    Konntest du das Problem lösen? Würde gerne die Antwort wissen :) Hoffentlich hat es geklappt
    Mit freundlichen Grüßen
     
  5. roro

    roro War schon mal da

    Hallo,
    ja, es funktioniert. Ich musste aber erst neu starten.
    Sorry, dass ich mich erst jetzt melde.:confused:
    Nochmals danke für die Hilfe
    LG roro
     
    oxygen und CTS gefällt das.
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden