Sprache in Windows 10 Home kann nicht geändert werden...

Dieses Thema im Forum "Customizing" wurde erstellt von Martin, 28. Januar 2016.

  1. Martin

    Martin Gast

    0
    0
    0
    Hallo zusammen,


    hab hier einen Laptop, bei dem die Sprache auf portugiesisch eingestellt ist. Ich kann neue Sprachen hinzufügen und entfernen. Nur die Voreingestellte bekomme icht nicht entfernt.

    W10 Home


    Was kann ich tun?

    Gruß
    Martin
     
  2. CTS

    CTS Forenmaskottchen

    709
    76
    28

    Hallo,
    was genau hast Du schon gemacht ? schau mal das Video an und sag uns was Du gemacht hast ?
     
  3. Martin

    Martin Gast

    0
    0
    0
    ich kann so natürlich eine Sprache hinzufügen und auch entfernen, aber portugiesisch kann man nach hizufügen von deutsch leider nicht löschen.
    man kann die option gar nicht auswählen "entfernen"
     
  4. CTS

    CTS Forenmaskottchen

    709
    76
    28
    Hallo Martin,
    mach mal folgendes:
    - Win + X Taste
    - Systemsteuerung öffnen
    - wen oben rechts Kategorie steht dann Zeit,Sprache und Region > Sprache oder bei Symbole gleich auf Sprache gehen
    upload_2016-1-30_11-28-35.png
    - hier solltest Du mindestens 2 Sprachen haben denn die oberste Sprache lässt sich nicht löschen
    upload_2016-1-30_11-31-0.png
    - daher musst Du die gewünschte Sprache Nach oben schieben mit den Button über der Sprache
    - danach sollte sich die unteren Sprachen löschen lassen. ;)

    Wie gesagt die oberste geht nicht zum löschen.

    Gruß
    Helmut :)
     
    Zuletzt bearbeitet: 30. Januar 2016
  5. Martin

    Martin Gast

    0
    0
    0
    ^^^ !!LÖSUNG!! ^^^

    Hallo Helmut,

    wenn es doch immer so einfach im Leben wäre ;-)
    Vielen Dank für die schnelle HILFE!

    Ein schönes Wochenende
    Martin
     
  6. CTS

    CTS Forenmaskottchen

    709
    76
    28
    Sehr schön wenn es jetzt wieder funktioniert. :)