Win 10 „Schwerwiegender Fehler. Das Menü Start und Cortana funktioniert nicht."

Dieses Thema im Forum "Allgemein" wurde erstellt von ohne, 24. August 2015.

  1. ohne

    ohne Gast

    0
    0
    0
    Hallo
    vor einer Woche habe ich meinen PC von WIN 8.1 auf WIN 10 umgestellt. Seit gestern startet mein PC nicht mehr.
    Nach dem Einschalten und der Anmeldung erscheinen die Programsymbole und sofort danach öffnet sich ein Fenster mit folgender Meldung:

    „Schwerwiegender Fehler. Das Menü Start und Cortana funktioniert nicht. Wir bemühen uns, das Problem bis zur nächsten Anmeldung zu beheben“
    Auf einem Button steht: "Jetzt abmelden"

    Fragen: 1. Wer sind "Wir bemühen uns..."?
    2. Wann wird das Problem behoben?
    3. Wie werde ich informiert?

    Auf meinem Notebook besteht dieses Problem mit Windows 10 bisher noch nicht, nur auf meinem PC.

     
  2. Gast

    Gast Gast

    0
    0
    0

    Hallo,

    ich hatte das gleiche Problem. Ein kluger Kopf in einem Forum hatte diese Lösung, die bei mir erfolgreich war.

    Lösung:

    1. Strg+Alt+Entfernen drücken

    2. Gehe auf ein/aus (rechts unten)

    3. Halte Shift = Umschalttaste gedrückt und drücke dabei neustarten

    4. Nach einer Wartepause öffnet sich das Wartungsmenü. Dort die oberste Kachel anklicken.

    5. Der Computer startet neu. Das Problem ist gelöst.

    Gruß
    silversurfer333
     
  3. Toadwart

    Toadwart Kennt sich aus

    63
    15
    8
    Danke silversurfer333 für den Tipp!
     
  4. Thorag

    Thorag Gast

    0
    0
    0
    Servus,

    das scheint nicht bei jedem zu funktionieren, einer davon bin ich :)
    Ich hatte es erst auf nur einem PC und jetzt bei beiden.
    Gibt es den dafür immer noch kein Update?
    Da man die Update nicht mehr Manuel runter laden kann, ist es echt schwer sich selbst zu helfen.

    Beste Grüße
     
  5. Nana3279

    Nana3279 Gast

    0
    0
    0
    ;) Bei mir hat das mit Shift auch net funktioniert, statt dessen hab ich einfach den Powerknopf lang gedrückt und so den gewünschten Systemneustart erzwungen - tadaa alles iss wieder chic und läuft. :cool:
     
  6. Nana3279

    Nana3279 Einmalposter

    1
    0
    1
    ;) Bei mir hat das mit Shift auch net funktioniert, statt dessen hab ich einfach den Powerknopf lang gedrückt und so den gewünschten Systemneustart erzwungen - tadaa alles iss wieder chic und läuft. :cool:
     
  7. alter sachse

    alter sachse Stammuser

    204
    11
    18
    Gleiches Problem seit heute .
     
  8. alter sachse

    alter sachse Stammuser

    204
    11
    18
    Bei mir hat bis jetzt ein einfacher Neustart geholfen, mal sehen was Morgen ist.