• Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen zu Update, Upgrade, Installation, usw. über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ JETZT KOSTENLOS REGISTRIEREN UND EINE FRAGE STELLEN ✓✓

Win 10 Installation bricht beim ersten Reboot ab

K

kupi57

Gast
Hallo zusammen,
wollte eigentlich win 10 upgrade normal installieren aber es funktioniert nicht.Normal heißt über das get win
10 Symbol.Setup läuft normal durch bis zu ersten Systemneustart.Startet dann aber ganz normal mit win 7.
Habs auch schon mit Deinstallation des Virenscanners und Deaktivierung der Firewall versucht.Das gleiche Spiel.Im Updateverlauf erscheinen immer dieselben Fehlermeldungen.
C1900208 und 8004005.
Auch eine Installation über das media creation tool zeigt keinen Erfolg.Habe es mit Direktupdate (Dieser Com-
puter) sowie mit einer ISO DVD bzw USB Stick versucht.Auch hier läuft das Setup normal durch bis die Meldung "Ihr Computer wir in Kürze neu gestartet" kommt.PC wir aber nicht neu gestartet , es kommt dann Fehlermeldung "Unbekannter Fehler"
Kann mir jemand weiterhelfen ?
MfG
kupi
 
K

kupi57

Gast
Hallo alter sachse,
Danke für den Tip.Hab heut Mittag den MBR neu schreiben lassen (Nach dem Link)
Daraufhin 3 mal erfolglos das Update versucht zu installieren.Einmal über das windows symbol.Hier blieb der PC in einer Dauerschleife beim Download der Updates.Nach ca. 2std.hab ich abgebrochen.Erneuter Versuch
über einen win 10 usb stick.(erstellt mit media cration tool) Auch hier läuft Setup durch bis zur Meldung
"Ihr PC wir in Kürze neu gestartet"Daraufin startet wieder der win7 Desktop mit der Meldung
"Unbekannter Fehler: Win 10 Installation wurde abgebrochen"
Firewall und Virenscanner hab ich deinstalliert.Den Windows Firewall hatte ich deaktiviert.Einen Clean
Install möchte ich aber im Moment noch vermeiden da ich auf meinem Rechner Firmensoftware verwende
die ich für mein Home Office benötige.
LG
kupi57
 

alter sachse

Stammuser
Kann ja auch am Office Programm liegen ,in letzter Zeit hab ich soweit ich das verfolgt hab auch immer mal gelesen das es dort neben den Antivirenprogrammen auch immer mal zu Fehlern kommt.
 

t_n_s

War schon mal da
Bei der Fehlermeldung, die mit 0xc1900 beginnt handelt es sich immer um ein treiber Problem. Daher ist es sinnvoll, die Herstellerseite des PC Herstellers zu kontaktieren. Der Hersteller kann weiterhelfen, bei dem 2. code, der dann angezeigt wird, sprich, erkann dann Rückschlüsse ziehen, welcher Treiber betroffen ist.
 

Ähnliche Themen

Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für windows-10-forum.net, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert