• Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen zu Update, Upgrade, Installation, usw. über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ JETZT KOSTENLOS REGISTRIEREN UND EINE FRAGE STELLEN ✓✓

Windows 10 - Explorer friert sporadisch ein

Slotmachine

War schon mal da
Hi@all!
Es passiert nicht immer – ich sag' mal sporadisch – aber dann nervt's bemerkenswert. Folgendes Prozedere: Ich möchte beispielsweise eine Dateianhang speichern, in einem neuen Ordner meiner Wahl > > [ Maus-Kontext/Speichern unter/Neuer Ordner/...]



In 50% der Fälle erscheint oben stehende Fehlermeldung, Explorer friert ein, "keine Rückmeldung" in der Titelleiste. Das dauert ca. 30 bis 50 Sekunden. Danach kann ich den Ordner benennen, und die Daten wie gewohnt abspeichern. Passiert auch beim Speichern aus beliebigen App's, oder Strg+C/Strg+Shift+N/.../Strg+V –

Nicht immer, aber oft. Woran kann das liegen?

Danke für Eure Mühe, schon mal im Voraus, und Grüße an alle, Slotmachine!
 

oxygen

Administrator
Teammitglied
Hallo Slotmachine,

hast du eine SSD verbaut? Ich könnte mir vorstellen das es davon kommt. Aber ist nur ein Verdacht.

Kommt bei mir auch öfter vor, dass das System immer wieder hängen bleibt. Bin da noch ein bisschen am Testen.
Vielleicht hat ja jemand einen Lösungsvorschlag parat.

Gruß
oxygen
 

CTS

Windowsflüsterer
Hallo,
die Frage ist was geschieht in diesen Moment ?
Interessant wäre natürlich das ganze am Ressourcenmonitor zu sehen was genau wie belastet wird.
 

Slotmachine

War schon mal da
Hallo oxygen,

>>>hast du eine SSD verbaut?
ja, ich habe eine SSD – allerdings fehlt mir die Kompetenz, da einen Zusammenhang herzustellen, respektive daraus einen Lösungsweg zu generieren.

>>>Kommt bei mir auch öfter vor, dass das System immer wieder hängen bleibt.
Ansonsten läuft eigentlich alles wie geschmiert.
 
M

Mendrace

Gast
Ich habe genau das gleiche Problem. Hat jemand evtl. eine Lösung?
 
Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für windows-10-forum.net, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert