Windows 10 kann nicht booten

Dieses Thema im Forum "Installation" wurde erstellt von skysdad, 1. Mai 2016.

  1. skysdad

    skysdad War schon mal da

    2
    0
    1
    Folgendes Problem:
    Eine clean Installation von WIN 10 Pro (Version 1511 - 10586.218) auf neuem PC (AMD FX-4300, ASRock 980DE3/U3S3, 4095 MBNVIDIA GeForce GTX 960 (MSI),KINGSTON SV300S37A120G (SSD))
    Vor allem nach einer längeren Pause d.h. ca. 15 STD oder mehr ist der PC heruntergefahren, bootet der Rechner nicht mehr normal.
    Der erste Bildschirm zeigt meistens nur die rotierenden Punkte an. Ich habe es mal probiert, es ging auch teilweise nach über 3 Stunden nicht weiter.
    Sollte der Bootvorgang einmal weitergehen, ist die Umschaltung zu dem Login Screen nicht erfolgreich (Bildschirm bleibt schwarz). Ich nehme an, dass die Grafik umgeschaltet wird.
    Den Login Bildschirm habe ich schon ausgestellt.
    Jetzt der Hammer, wenn ich nach Stunden diesen Vorgang einmal abbreche und mit DVD boote, kann der Rechner über Computerreparatur -> "Fortsetzen und WIN 10 booten" normal gestartet werden. Jetzt ist aber die Systemuhr im jahr 2169.
    Ja die Treiber sind alle aktuell.
    Irgendeine Idee?

     
  2. CTS

    CTS Forenmaskottchen

    708
    76
    28

    Hallo,
    wie sieht es mit der Uhrzeit von deinem Bios aus ? stimmt diese ?
    Mal einen Arbeitsspeichertest gemacht ? um zu sehen ob diese in Ordnung sind ?
    Firmware von der Kingston auf den neuesten stand ?

    Gruß
    Helmut :)
     
  3. skysdad

    skysdad War schon mal da

    2
    0
    1
    Bios Uhrzeit ist ok. Wäre RAM defekt, würde der PC nie booten, bzw. nicht beim zweiten Mal.
    Es ist eine normale SSD Platte. Da hatte ich mal das Tool laufen, war aber alles ok
     
  4. CTS

    CTS Forenmaskottchen

    708
    76
    28
    hatte schon mehrere defekte Speicher und ich konnte Booten bis zu den Punkt wo Windows den defekten Teil beschreiben versuchte. Da kamen echt komische Sachen und ich habe wirklich lange gesucht bis ich das mit einen Test herausfand. Wenn Du 2 oder mehr Speicher hast nimm alle bis auf 1 heraus und Starte das System mal und dann nimm den anderen Speicher und Teste das mit diesen ist bei beiden der selbe Fehler dann liegt es in den meisten Fällen nicht am Speicher.