• Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen zu Update, Upgrade, Installation, usw. über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ JETZT KOSTENLOS REGISTRIEREN UND EINE FRAGE STELLEN ✓✓

Windows 10 Probleme bei "Markierungen" setzen

F

fit2move

Gast
Ich kämpfe seit Kurzem mit einem sonderbaren Problem, weiß leider nicht wie ich es korrekt tituliere und ersuche um Hilfestellung zur Behebung:

Z.B. beim Mail löschen im gmail. Ich setze das Häkchen, das "blinkt" dann bei jedem Versuch nur kurz auf, lässt sich aber nicht setzen. Erst nach einigen Versuchen ist das Häkchen zum löschen dann da.

Ich schreibe im Word, möchte zum Beispiel "alles markieren" anklicken und auch da, es "blinkt" bei jedem anklicken kurz auf und erst beim 3. oder 4. Versuch öffnet sich das damit im Zusammenhang stehende "Feld"

Ich möchte z.B. etwas im Text selbst markieren. Klicke also hinter dem Text die linke Maustaste an, ziehe es über den z.B. zu löschenden Text um den zu kennzeichnen und keine Markierung möglich. Auch da 100 Versuche.

Ich öffne EINEN neuen Tap - es öffnen sich 2 gleichzeitig.

Ich öffne im gmail ein Foto, will mit dem "x" AM Foto das Bild schließen, es schließt sich das gesamte gmail.

Ich klicke z.B. HINTER ein geschriebenes Word um dort den Cursor zu setzen, plötzlich ist das ganze Wort markiert......

Ich klicke in egal welchem Programm auf die Schaltfläche und möchte zu "speichern unter" - automatisch erscheint sofort das Fenster: Änderung speichern - Abbrechen etc. Erst nach einigen Versuchen erscheint dann das tatsächlich Gewünschte.
usw. usw.
Bin für Hilfestellung sehr dankbar, das ist ein sehr zeitraubendes und vor allem mehr als nur unangenehmes Problem.
 

CTS

Windowsflüsterer
Hallo,
was für eine Maus verwendest Du ?
Welcher Treiber ist Installiert von der Maus ?
Hast Du eine andere Maus zum Testen noch ob es daran liegt ?

Gruß
Helmut :)
 
F

fit2move

Gast
Hallo Helmut,

vielen Dank für dein nettes Bemühen.
Ich hatte vermutet, dass es die Maus ist und hatte die entsprechenden Einstellungen "geprüft". Leider offensichtlich nicht sehr erfolgreich.
Maus: Logitech (Funkmaus)
Treiber: (ich hoffe, ich schreibe jetzt keinen Unsinn)
C:\WINDOWS\system32\DRIVERS\imsevent.sys
Und, ich habe jetzt eine andere Maus versucht, aktuell funktioniert das einwandfrei und es scheint, als wäre ich von dem Fluch befreit. DANKE! DANKE! DANKE!
So gscheit war ich leider nicht. Ich hab alles in den Einstellungen versucht und was auch immer technisch möglich ist - die simpelste Lösung war die einfachste: Maus tauschen.
Many thnx und einen tollen Tag.
 

Ähnliche Themen

Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für windows-10-forum.net, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert