WLAN nach Upgrade nicht mehr erkannt

Dieses Thema im Forum "Internet & Netzwerk" wurde erstellt von Unregistriert, 1. August 2015.

  1. Unregistriert

    Unregistriert Gast

    0
    0
    0
    Hallo an alle,

    habe seit dem Upgrade auf Windows 10 das Problem dass mein PC keine WLAN-Verbindung mehr aufbaut. Hat bei 8.1 immer einwandfrei funktioniert.

    Habe jetzt ein LAN-Kabel angeschlossen da funktioniert alles gut, aber soll keine Dauerlösung sein.

    Handy und Tablet haben kein Problem mit dem WLAN.



    lG Joe
     
  2. oxygen

    oxygen Administrator Mitarbeiter

    445
    31
    28

    Welches System, etc... ? Gib uns bitte alle Angaben die du nennen kannst.
     
  3. Unregistriert

    Unregistriert Gast

    0
    0
    0
  4. Unregistriert

    Unregistriert Gast

    0
    0
    0
    Windows 10 Home falls das noch hilft, Modem ist ein Thomson TG585 v7, Softwareversion 8.6.9.0
     
  5. oxygen

    oxygen Administrator Mitarbeiter

    445
    31
    28
    Welches WLAN-Modul (Chipsatz) ist in deinem Rechner verbaut? -> siehe Gerätemanager
     
  6. Unregistriert

    Unregistriert Gast

    0
    0
    0
    Ist das der Netzwerkadapter?

    Realtek PCIe GBE Family Controller
     
  7. Unregistriert

    Unregistriert Gast

    0
    0
    0
    Sorry, war jetzt eine Woche auf Urlaub, das Problem hat sich aber warum auch immer von selbst gelöst, habe gerade den PC gestartet und auf einmal ist die Verbindung da, trotzdem danke für deine Hilfe.
     
  8. oxygen

    oxygen Administrator Mitarbeiter

    445
    31
    28
    Guten Abend,

    evtl. zeigte das brandneue "Servicing Rollup" (SR) Update bei dir bereits Wirkung ;)