• Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen zu Update, Upgrade, Installation, usw. über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ JETZT KOSTENLOS REGISTRIEREN UND EINE FRAGE STELLEN ✓✓

Fehler nach Update

Bernd Kierspel

War schon mal da
Hallo zusammen ich habe folgendes Problem seit letzten Update verliert mein Laptop immer mal wieder Internetverbindung habe schon die 3 großen Hilfen versucht aber nichts hat geholfen was soll ich machen?
 

Jörn

Kennt sich aus
Welches Update für welche Windows Version (genaue Build Nummer) auf welcher Hardware?
was verstehst du unter die 3 großen Hilfen?
Ist die Verbindung weg oder zeigt nur das Symbol das keine Verbindung vorhanden ist?
 

Bernd Kierspel

War schon mal da
Hallo Internet ist ganz weg muss neu starten ist dann wieder da Win 10 64 bit
Desktop VO0SNSC
Intel Core i5-8300H CPU 2.30 GHz
8,00GB
WLAN Realtek PCIe GbE Family
 

Jörn

Kennt sich aus
Moin,
In der Windows Suche winver eingeben, dort steht dann die genaue Windows Version. Irgendetwas mit 19041.
Als erster Tipp, deaktiviere den Schnellstart.
Aber wie schon gesagt, jetzt irgendwelche Tipps zu geben und dann zu hören "habe ich schon gemacht"...
Und dann nochmal die Frage nach dem Update??
 

Bernd Kierspel

War schon mal da
Hallo erst mal danke für deine Zeit @Jörn
Version ist 1903 ( Build 18362.900)
Schnellstart habe ich schon gemacht genau wie Hardware gelöscht und neu eingestellt.
 

Jörn

Kennt sich aus
Und um welches Update es handelt ist streng geheim??
Zuerst würde ich dir Empfehlen deine Windows Version auf den neusten Stand zu bringen. Das kann auch schon das Problem lösen.
Deine 1903 ist von Anfang Juni, aktuell wäre 18362.997
Deine Treiber sind vom Hersteller deiner Hardware geladen und installiert?
Es gibt seit Mai auch die Version 2004, wird die dir nicht angeboten?
Bleibt die Verbindung nach einem Neustart bestehen oder ist die auch irgendwann wieder weg?
 
Oben Unten
Warum sehe ich das Forum nicht?

Du siehst diese Meldung, weil du einen Adblocker eingeschaltet hast. Deaktiviere ihn bitte für windows-10-forum.net, um unsere Artikel wieder lesen zu können.

Alternativ - REGISTRIERE DICH KOSTENLOS. Aktive Mitglieder sehen weniger Werbung und haben uneingeschränkten Zugriff auf unser Forum.

Du bist bereits Mitglied? Dann logge dich HIER ein!

Adblocker wurde deaktiviert