1. Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ SOFORT KOSTENLOS & OHNE REGISTRIERUNG EINE FRAGE STELLEN ✓✓

    Information ausblenden

Sound unter Win10 leiser als auf Win7 oder Win8

Dieses Thema im Forum "Multimedia" wurde erstellt von '-'Sunbeam'-', 19. Februar 2016.

  1. '-'Sunbeam'-'

    '-'Sunbeam'-' War schon mal da

    Hallo zusammen,

    vllt finde ich ja hier Hilfe. Ich haben schon unzählige Internetseiten durchgelesen und es war noch nichts hilfreiches dabei :/.

    Ich habe mir gestern nach langen einen neuen PC zugelegt, auf diesen ist Win10 vorinstalliert. Nun habe ich aber dieses kleine aber feine Soundproblem, denn es ist sehr leise.

    Da ich ziemlich viele Onlinegames spiele (Shooter) und bei diesen benötigt man sehr guten Sound, nur leider ist dieser kaum vorhanden.

    Systemsounds sind nach wie vor gut (zwar ein wenig leiser als auf meinem alten Rechner, aber vertretbar). Auch bei Youtube ist es leicht leiser, aber das ist alles wie gesagt nicht schlimm^^.

    Alle Regler habe ich auf 100 stehen, wie vorher bei Win7 auch.

    In meinem Game waren meine Einstellungen was die Toneffekte und den Spielsound betreffen immer auf 50, nun habe ich sie auf 100 und es ist nicht mal halb so laut wie auf Win7.

    Vllt weiß ja von euch einer ne Lösung, ich wäre euch sehr dankbar!


    Falls ihr Informationen zu dem PC braucht, einfach fragen!



    Danke schon mal!

    MfG '-'Sunbeam'-'
     
  2. CTS

    CTS Lebt hier


    Hallo,
    die Daten über deinen Laptop würden wir schon brauchen
    Welche Marke ?
    Welche Bezeichnung ?
    Was hast Du schon gemacht ?
    Soundtreiber ist aktuell ?
    Welches Betriebssystem ? 32bit oder 64bit

    Gruß
    Helmut :)
     
  3. '-'Sunbeam'-'

    '-'Sunbeam'-' War schon mal da

    Hallo Helmut,

    erstmal vielen Dank für deine Antwort!

    Hier einige Daten: (Daten von der Rechnung [CSL - Computer])

    Windows10 Home 64Bit

    Grafik: AMD Radeon HD 8570D, 2048MB HyperMemory, DirectX12, VGA, DVI, HDMI
    Sound: integrierter OnBoard 7.1 Controller ALC887, HD - Audio
    Mainboard: A68HM, Sockel FM2+, AMD A68H FCH
    Speicher: 16384MB DDR3-RAM, 1600MHz
    CPU: AMD A8-6600K Black Edition APU
    4x 3900MHz, mit TurboCORE Technologie bis zu 4200MHz

    Die neusten Treiber sind installiert! Reicht das? :D


    Grüße '-'Sunbeam'-'
     
  4. CTS

    CTS Lebt hier

  5. '-'Sunbeam'-'

    '-'Sunbeam'-' War schon mal da

    Hab den von Realtek :)
     
  6. CTS

    CTS Lebt hier

    Versuch mal folgendes:
    lösche den Treiber und starte Windows neu und lass Windows nach einen Treiber suchen.
    oder versuche den Asus Treiber mal.
     
  7. CTS

    CTS Lebt hier

    wie sieht deine Einstellung von Realtek aus ?
    upload_2016-2-19_18-14-43.png
    Wenn Du auf das Lautsprecher Symbol unten rechts mit der rechten Maus gehst und dann auf Sounds ist da bei Wiedergabe nur der Realtek Lautsprecher angehackt oder der AMD auch ? dann den AMD deaktivieren
    Wenn Du auf das Lautsprecher Symbol klickst 2 mal mit linker Maus wie sieht die Einstellung vom Pegel aus ?
    upload_2016-2-19_18-21-16.png
     
  8. Caminero

    Caminero Gast

    Hatte das Problem unter Win 10 auch !!!
    Lösung :
    bei mir hat geholfen, den Lautstärkeausgleich für den Ausgang zu aktivieren
    (Sound > Wiedergabe > Lautsprecher > Verbesserungen > Lautstärkeausgleich)
     
  9. CTS

    CTS Lebt hier

    Hallo,
    bei mir wird der Sound leiser wenn ich den Haken bei Lautstärkeausgleich setze.
     
  10. ja das ist bei mir genauso mit dem Haken. Aber was hilft nun wirklich. Habe schon neue Treiber installiert. Geht immer noch nicht:(
     
  11. DL2ROY

    DL2ROY War schon mal da

    Hallo,
    Ich sitze hier bei meinem Onkel und habe auch ein solches Problem... Der Sound ist sehr leise. Ich habe jetzt zweimal den Realtek HD Auto Codec installiert und jedes mal installiert er einen Teil, startet neu dann ist der Sound normal laut und dann installiert er weiter und startet ein zweites mal neu. Dann ist der Sound wieder leise...

    Was zum Teufel könnte das sein??
     
  12. CTS

    CTS Lebt hier

  13. DL2ROY

    DL2ROY War schon mal da

    Hallo,

    Von welchem Fenster willst du Screenshots?
    Ich bin nicht mehr da und muss per Teamviewer arbeiten, das ist etwas umständlicher, da will ich zuerst wissen was genau ich hochladen soll...
     
  14. CTS

    CTS Lebt hier

    so wie oben bei #7 Sound und Eigenschaften vom Lautsprecher
     
  15. DL2ROY

    DL2ROY War schon mal da


    Ah, ok, da ist aber alles volle Pulle bis zum Anschlag rechts... Brauchst du davon echt ein Screenshot?
    Son Asus Menü hat er nicht...

    Wie gesagt, nach dem ersten Teil der Installation von "Realtek HD Audio" kommt ein reboot, dann ist soweit alles passend, dann installiert er jedoch noch weiter und rebootet ein zweites mal und eben schon während der Installation des zweiten Teils ist alles wieder leise... Alle Sounds, Musik...

    Alle Regler die ich irgendwo nur finden konnte sind auf 100%
     
  16. CTS

    CTS Lebt hier

    Hallo,
    gehe mal auf Systemsteuerung (Windows-Taste + X-Taste und Systemsteuerung)
    Systemsteuerung\Hardware und Sound und hier auf Sound
    - Beim Lautsprecher rechte Maustaste und auf Eigenschaften gehen
    - Controlllerinformationen und Eigenschaften
    - Treiber und schau was da steht



    upload_2017-3-3_20-36-42.png
     
    oxygen gefällt das.
  17. DL2ROY

    DL2ROY War schon mal da

    [​IMG]
     

    Anhänge:

  18. CTS

    CTS Lebt hier

    gib mir noch das Bild Sound das ganz hinten versteckt ist und ein Bild Eigenschaften Lautsprecher aber bitte alle Reiter
    DANKE!
     
  19. DL2ROY

    DL2ROY War schon mal da

    In etwa das:
     

    Anhänge:

    • Sound.jpg
      Sound.jpg
      Dateigröße:
      247,9 KB
      Aufrufe:
      97
  20. DL2ROY

    DL2ROY War schon mal da

    Keine Idee mehr??
     
Die Seite wird geladen...