1. Herzlich willkommen im Windows 10 Forum. Die Teilnahme am Windows 10 Forum ist kostenlos. Eine Fülle von Informationen über das aktuelle Betriebssystem von Microsoft warten auf dich.

    Hier in unserer Community findest du Hilfe zu Upgrade- & Installation, Fehlerbehebung, Anleitungen, Fragen & Antworten und vieles mehr.

    ✓✓ SOFORT KOSTENLOS & OHNE REGISTRIERUNG EINE FRAGE STELLEN ✓✓

    Information ausblenden

Bluescreens nach Upgrade auf meinem Laptop

Dieses Thema im Forum "Installation" wurde erstellt von Philip1896, 31. Oktober 2016.

  1. Philip1896

    Philip1896 War schon mal da

    Hey Leute, ich habe auf meinen Laptop wo eigentlich Windows 8 drauf war jetzt Windows 10 drauf gezogen. Jetzt hatte ich Heute schon zwei Bluescreens und ich kann mir nicht erklären warum, aber ich hoffe jemand von euch kann das. Vielen Dank im vorraus! :)

    (P.S. leider hab ich es nicht hinbekommen in den Thread die Dumps hochzuladen, deswegen über meine Dropbox)


    https://dl.dropboxusercontent.com/u/49335077/103116-56453-01.dmp
    https://dl.dropboxusercontent.com/u/49335077/103116-56859-01.dmp
     
  2. CTS

    CTS Lebt hier


    Hallo,
    sieht deine Meldung so aus wie im Video ?

    Könnte ein Treiber Problem sein
    upload_2016-10-31_14-29-15.png
     
  3. Philip1896

    Philip1896 War schon mal da

    Ja sieht so ähnlich aus wie im Video aber ich denke es ist damit das Selbe gemeint.

    [​IMG]

    Leider hab ich von dem was du mir geschickt hast gar keine Ahnung. Um welchen Treiber handelt es sich denn und was kann ich dagegen machen, dass das nicht nochmal passiert?
     
  4. CTS

    CTS Lebt hier

    Das mit dem LAN- Adapter wie im Video hast Du schon versucht ?
    Das Problem ist den Treiber zu finden der Probleme macht, daher mal das mit den LAN wie im Video versuchen.
     
  5. Philip1896

    Philip1896 War schon mal da

    Ja, ich habe es wie im Video gemacht und es scheint nicht an meinen Netzwerktreibern zu liegen.

    Unbenannt.PNG

    Allerdings habe ich im Geräte-Manager Geräte gefunden, die nicht richtig installiert scheinen.

    Unbenannt.PNG

    Ich werde den Geräte-Manager mal Online nach Treibersoftware suchen lassen. Was kann ich tun wenn er nichts findet? Und könnte das der Treiber aus meinem geschilderten Problem sein?

    EDIT: Wie erwartet is der Treiber auf dem "neusten Stand".
    1.PNG
    Allerdings scheint ein Fehler beim Starten des Gerätes aufgetreten zu sein.
    2.PNG 3.PNG 4.PNG
    Hoffentlich hilft das weiter :(
     
    Zuletzt bearbeitet: 1. November 2016
  6. CTS

    CTS Lebt hier

    Hallo,
    deaktiviere den Treiber und deinstalliere diesen und Starte Windows neu. Jetzt sollte Windows den Treiber neu suchen und Installieren.
     
Die Seite wird geladen...

Diese Seite empfehlen